Upgrade cloudtools to 2.0.0!


#1

Hi guys,

We’ve made some changes to cloudtools, and we recommend that everyone upgrade to version 2.0.0 to continue using it with the latest versions of hail. (Older cloudtools versions won’t break, but they will stop grabbing the most up-to-date hail distributions, so we recommend everyone upgrade asap.)

You can upgrade cloudtools with pip install -U cloudtools; make sure that the upgraded version is at least 2.0.0.